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How to put one page into landscape layout in a document 
The default page orientation in Word is Portrait, which means the pages are narrow in 
width. A Landscape page is wide and short in length. 

 

Do you ever have portrait-style reports or documents into which you need to put a picture, 
graph or table that looks better in Landscape?  You can sort this in a few easy steps. 

 

Click where you want to insert the Landscape page.  

Then click onto the ‘Layout’ tab on the ribbon. 

In the Page Set-up group, click onto the small arrow 
in bottom right.  

 

The Page Set-up options box will appear. Click onto the ‘Landscape’ option and then use the 
‘Apply to’ dropdown to select the ‘This point forward’ option. 

 

 

Your next page and any following pages will be in Landscape. 

To have only the one page in Landscape, simply go through the process again on the page 
after your Landscape page but choose Portrait with ‘This point forward’.  
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Convert a PDF document into Word 
Windows 10 on your computer enables you to convert a PDF document into Word should 
you need it. Note that some graphics and pictures do not always convert properly, but for 
most documents this works well enough to give you a Word document to make updates on. 

1. Open a blank Word document and click into File in top left. 
2. Choose ‘Open’ from the list on the left. 

 

3. Select ‘Browse’ and click on your PDF document wherever it is stored. 

 

 

 

4. Choose ‘Open’ and a box will appear. 
 

 

 

 

5. Click OK and the document will convert and populate your open blank Word document 
ready for you to make changes and save.  
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How to insert a footer and page number together 
If you want to put a footer on each page of your document but also want the page numbers 
at the bottom, you can use this method. 

Double click into your footer space on your document page so the Header and Footer tab 
opens. 

 

If you want your footer to the left, make sure your cursor is aligned left using the Home 
tab’s alignment tool. 

 

Type what you want into the footer to the left. 

 

Click back into ‘Header & Footer’ tab and click into ‘Insert Alignment Tab’. This is to set 
where your page numbers go. 

 

 

Choose ‘Right’ from the alignment tab box and click OK. 

 

(Note: if your footer is short and you want the page 
numbers in the centre, choose ‘Centre’ here). 
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Add a field code by clicking onto Quick Parts, then choosing ‘Field’. 

 

 

 

Select Page from the drop-down in the Field options box, then choose what style of page 
numbers you want from the format box and click OK. 

 

Your page number and footer will now be in your document. 

 

 

The footer will remain the same on every page,  but the number will change for each page.  
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How to change the case you have typed in 
Do you sometimes accidentally hit the Caps Lock key so you are typing in capitals without 
noticing because you are looking at the keyboard? 

You don’t have to delete it all and start again, there are a couple of ways in Word to sort this 
quickly. 

Using the Aa command in the ribbon 

Using your mouse or keypad cursor, highlight the writing you have typed in the ‘wrong’ 
case. 

 

On the Home tab, go to the Font group and find the Aa command.  

 

Click onto the dropdown arrow next to it and choose which case you want your text to be in. 
‘Sentence case’ puts a capital letter on the first word in your sentences.  

 

Using Shift+F3 

Using your mouse or keypad cursor, highlight the writing you have typed in the ‘wrong’ 
case. 

Press the Shift key. (It will say ‘Shift’ and/or have an arrow pointing upwards.) 

   

  

Note: if you are using Surface Go laptop, you will have to press the Fn key first. This is found 
next to the Ctrl key in bottom left of your keyboard – you will know it is ‘on’ when it has a 
small light showing in its top right corner. 
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Then keep the Shift key pressed down and press the F3 key  in the top left of your keyboard.  

 

As you repeatedly press the F3 key, it will cycle through 3 options for cases: 

o all upper case (capitals) 
o all lower case 
o each word starts with a capital letter 

You just stop pressing F3 when you reach the case you want.  

 

Using format painter 

Format Painter appears in all Office 365 applications but is probably most useful in Word. It 
appears as a paint brush. You can use the Format Painter on the Home tab to quickly apply 
the same formatting to multiple pieces of text or graphics. 

 

Formatting can be colour, font style and size, border style, etc. The format painter lets you 
copy formatting from one object and apply it to another one, just like copying and pasting.  

 

1. Select with your cursor the piece of text or graphic that has the formatting you want. 
 

2. On the Home tab, click ‘Format Painter’. Your pointer changes to a paintbrush icon. 
 

3. Use that brush to paint over a selection of text or graphics to apply the formatting. 
This only works once.  
 

4. If you want the painter to change the format of multiple selections in your 
document, you must first double-click Format Painter in your Home ribbon, then 
paint over each piece of text you want to apply the formatting to.  
 

5. To stop Format Painter, just press your ESC button.  
 

Note: if you want to copy only text formatting, select a portion of a paragraph. If you want 
to copy text AND paragraph formatting (such as indents, bullet points, etc), select an entire 
paragraph before pressing Format Painter. 
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Add commands into the quick access toolbar or Word ribbon 
Quick Access Toolbar 
The Quick Access toolbar is the small area that runs along the very top left of your Word 
(and Excel, Outlook, PowerPoint). It gives you quick access to the commands you put there, 
rather than going along the tabs and groups to find specific commands. 

 

 

If you click onto the small downward arrow you can see some 
commands there for you to add, such as Open, Save, Quick 
Print, Read Aloud, Editor, Undo, Open, etc.  

 

 

 

 

 

However, if you choose ‘More Commands’, a command box will open. (You can also reach 
this through File in top left of your Word, then choosing Options and the Quick Access 
Toolbar area.) 

Your available-to-add commands are on the left, and your current QA toolbar commands 
are on the right. The Add and Remove buttons are in the middle. 
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Find what you want in the list on the left. It defaults to ‘Popular commands’, but there are 
hundreds in total so if you can’t find what you want in that list, just use the drop-down 
arrow to select something else like All Commands, Home Tab commands, Review 
commands, etc. 

   

Click onto the command you want to add to your quick access area and then press ‘Add’ so 
it appears in the list on the right.  
 
For example, adding ‘Immersive Reader’ below:  

 
 
Click on OK. 
 
It is now in your quick access area along the top and will remain there whenever you open 
any Word document.  
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Word ribbon 
Your ribbon is the space that runs along the top of your Word documents. It has tabs called 
File, Home, Insert, Draw, Design, Layout, References, Review, View.  

 

Each tab has ‘groups’ that are a set of related functions under that tab, e.g. Review has all 
the things you may want to check before finalising your document – spelling, Editor, 
accessibility, etc.  

These are default tabs and groups that automatically appear in the ribbon, but you can add 
others or remove any that you never use.  

To do this, go into the File area in top left of Word, then choose Options at 
the bottom left of the screen. 

Click onto ‘Customise ribbon’ and it will open a box with lists of commands to the right.  
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It looks complicated but just remember that on the left are the things you can add, and on 
the right are the things you already have on your Word ribbon. In the middle are your 
Add/Remove buttons (these are greyed out until you click onto either column) 

In the ‘Choose commands from’ dropdown, you can see the default is ‘Popular Commands’, 
but you can change this to ‘All Commands’ to give you a full list to choose from.  

 

 

Or you can select a single tab to add commands into – such as the View tab. For example, if 
you know you will never use Focused Inbox, you could remove it from your ribbon.  

 

 

You can even create your own tab and customise it. 
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Set default font and size 
You can set your own default font and size in Word documents if you have a preference.  

In the Home tab, look for the Font group and go into the small arrow space in the bottom 
right.  

 

The Font options box will appear, showing options for font, font style (e.g. bold, regular and 
italic), and size. 

 

You can choose your font, font style, size, colour and underline style by using the various 
scroll boxes.  

Once you have chosen your preferred font, style and size, click onto Set as Default box in 
bottom right. Here you can set the default to operate either in this document only or on all 
documents based on Normal template.  
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Compare Word documents 
Are there times when you have two Word documents with the same name and information 
on but cannot be sure if there are any differences?  

Initially, a quick basic check could be to see how many words are in each document and if 
that matches across both documents. 

Look at the Word Count in bottom left of your document, or click into it to get more 
information 

 

 

 

 

If the word counts are not the same, there are likely to be differences between your 
documents. 

However, there is a Compare feature in the Review tab on Word that can do the comparison 
for you. 

 

 

If you click onto the dropdown Compare arrow, you get 
several options but the process that follows is for the 
‘Compare two versions’ option. 

 

 

 

Choose ‘Compare’ and the dialogue box will appear. This is where you choose which to 
documents you want to compare.  
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Under ‘Original document’, you can either use the dropdown box which displays Word 
documents you have recently accessed, or you can click onto the folder icon to browse and 
find a document through your File Explorer.  

If you have an idea of which is the ‘original’ document, find it in this column. 

 

Then click onto the dropdown arrow under ‘Revised document’ and use the same process to 
find the other document to compare. This could be the version you think may have changes 
on.  

In this example, the original document is dated 3rd Feb 2022 (20220203), the revised 
document is dated 10th Feb 2022 (20220210). 

Then press OK.  

 

 

 

The document you allocated in the ‘original’ field will open and will display any changes as 
compared with the ‘revised’ document. All differences are in red. Any text that appears in 
the ‘original’ document but NOT in the ‘revised’ document appears as crossed out.  

For example, in the image below you can see that the date of 03 is crossed out and replaced 
by 10, and there are several differences in red, some new (i.e. red but not crossed out) such 
as ‘Updated guide for whiteboard’, and some replaced or deleted since the original (i.e. red 
and crossed out) such as the first point ‘Testing for new features….’.  
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Finding documents you recently read or worked on. 
Do you know that when you open a blank Word document, you can easily see your recently 
accessed documents and any that have been shared with you? This is a useful feature of 
Office 365.  

Before you click onto ‘Blank document’, there is a Word 365 landing page with sections 
called New, Recommended for you, Recent, Pinned and Shared with me (see next page). 

 

Recommended for you: this displays the most recent 5-6 Word documents you have 
accessed as ‘tiles’ so you can see a page of them. (You can hide this section via the 
dropdown arrow in front of Recommended) 

Recent: however, if you click into ‘Recent’, you can see a longer list of your recent 
documents with the date you modified them. Using the ‘More Documents’ arrow at bottom 
right, you can access documents you opened from today, yesterday, this week and last 
week.  

Most useful of all, you can open any of these documents from this list so you don’t have to 
go hunting for documents you worked on or read last week or find the email they came on. 

You can even pin any of these documents to your Pinned list so you can easily find it later. 
Just use the Pin icon. 
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How to see which Word docs have been shared with you 
Do you know that when you open a blank Word document, you can easily see any 
documents that have been shared with you and your recently accessed documents?  

Before you click onto ‘Blank document’, there is a Word 365 landing page with a section 
called ‘Shared with me’. 

 

Click onto ‘Shared with me’ and Office 365 will display the list of Word documents that have 
been shared with you by colleagues. It gives you the document name, when it was shared 
and by whom.  

   

Clicking onto the ‘More Documents’ arrow at bottom right will display a full list.  

Most useful of all, you can open any of these documents from this list so you don’t have to 
go hunting for documents you know were shared with you. 
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Add mis-types to autocorrect list via Options 
Word has a pre-set list of common mis-types that its auto-correct works from, but if you 
consistently mis-type or mis-spell words that do not automatically correct, you can add your 
them into the Auto-Correct list yourself. 

Click onto File in top left of your Word document and then choose Options at the bottom of 
the screen 

 

Then choose Proofing from the Word Options box that appears. 

 

 

Then click on the AutoCorrect Options box. 
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Your auto-correct options box will open and in the middle you can see a tick box labelled 
‘replace text as you type’.  

Underneath that is a box labelled ‘Replace’ and a box labelled ‘With’, and underneath that is 
your list of current mistypes that get ‘replaced with’.  

 

In the ‘Replace’ box, type the word you often mis-spell or mis-type. In the ‘With’ box, type 
the correct spelling. 

For example:  

 

Click on the add button and your wrong spelling will be added to the list and will be 
automatically corrected when you type it.  

 


